Project

General

Profile

Bug #275

Vulkan issues in Zombi U

Added by luismasp over 2 years ago. Updated 2 months ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Graphic
Start date:
02/11/2020
API:
Vulkan
Cemu Version:
1.17.1
GPU Vendor/Model:

Description

Some problems in the wii u pad. Specially when you use it to scan. Only the up-left corner is rendered (Images attached)


Files

1.jpg (87.4 KB) 1.jpg luismasp, 02/11/2020 11:23 AM
2.jpg (98 KB) 2.jpg luismasp, 02/11/2020 11:23 AM

History

#1

Updated by Serfrost about 1 year ago

  • Category set to Graphic
#2

Updated by luismasp 2 months ago

The issue is no longer happening. This can be closed.

#3

Updated by Exzap 2 months ago

  • Status changed from New to Closed

Also available in: Atom PDF